?
快捷搜索:  as  test  1111  test aNd 8=8  test++aNd+8=8  as++aNd+8=8  as aNd 8=8

yth206游艇會:在RIPv2和OSPF的重分布中應用分發列表

?

實驗:在RIPv2和OSPF的重散播中利用分發列表。

hostname B

interface Serial0

ip address 10.0.0.9 255.255.255.252

interface Serial1

ip address 10.0.0.2 255.255.255.252

router ospf 66

log-adjacency-changes

redistribute rip metricyth206游艇會 64yth206游艇會 subnets

network 10.0.0.9 0.0.0.0 area 0

distribute-list 1 out rip

router rip

version 2

redistribute ospf 66 meyth206游艇會triyth206游艇會c 5

passive-interface Serial0

network 10.0.0.0

distribute-list 2 out Serial1

no auto-summary

access-list 1 permit 10.1.0.0 0.0.255.255

access-list 1 permit 10.yth206游艇會2.0.0 0.0.255.255

access-list 1 permit 10.3.0.0 0.0.255.255

access-list 1 permit 10.0.0.0 0.0.0.3

access-list 2 permit 10.8.0.0 0.3.255.255

免責聲明:以上內容源自網絡,版權歸原作者所有,如有侵犯您的原創版權請告知,我們將盡快刪除相關內容。

您可能還會對下面的文章感興趣:

快三平台开户